Welcome to Studio GPBeta's Bug Tracker.

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000811SAO Utils[All Projects] 插件/Plug-inpublic2015-12-15 23:432015-12-15 23:45
ReporterLiviNgDollS 
Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
StatusnewResolutionopen 
Platform64-bitOSWindowsOS Version10
Product Version0.3.1 (Beta 1 Update 1) 
Target VersionFixed in Version 
Summary0000811: 插件無法安裝
Description我想安裝傳感器數據擴展的插件卻沒辦法安裝,
是該插件的版本過舊嗎?
TagsNo tags attached.
Attached Files

- Relationships

-  Notes
(0000455)
LiviNgDollS (reporter)
2015-12-15 23:45

安裝插件後它顯示:此插件無法安裝。
我用Beta 1跟Beta 1 Update 1都是這樣的回應。

- Issue History
Date Modified Username Field Change
2015-12-15 23:43 LiviNgDollS New Issue
2015-12-15 23:45 LiviNgDollS Note Added: 0000455


Copyright © 2000 - 2019 MantisBT Team
Powered by Mantis Bugtracker